Lehrstunde im ComClub - Tabellenkalkulation

In der Tabelle oben ist zu sehen wo die Werte stehen. Zum Beispiel der Betrag von "Kauf1" steht in der Zelle E5. In E6 der zweite Betrag. Darunter in E8 wird die Summe von E5 und E6 gebildet.
Dazu ist in E8 eine Formel eingetragen: =E5+E6. Das Istgleich-Zeichen '=' sagt dem Programm es folgt eine Berechnung und die soll die eingetragenen Werte der beiden Zellen addieren. Den Inhalt einer Zelle läßt sich in der Formelzeile beobachten. Enthält eine Zelle das Ergebnis einer Berechnung so ist in der Formelzeile bzw. Eingabezeile die Formel dafür ersichtlich. In dieser Formelzeile lassen sich dann auch notwendige Änderungen vornehmen.

Die nächste Erweiterung ist ein kleines Haushaltsbuch.
Das bisher gelernte soll dazu die Grundlage sein. Nachfolgend eine Grafik wie die neue Tabelle dazu aussehen soll. Bitte im Programm unten eine neue, leere Tabelle einfügen und sie mit Werten und Bezeichnungen füllen. Die Formeln für die Ergebniszellen sollten jetzt kein Hindernis mehr sein. Und die Formel für die Zelle D28 ist unten nochmal lesbar beschrieben!

=WENN(C28>0;"auf Sparbuch überweisen";"unbedingt ausgleichen!")